Skip to main content

Placeholders

๐Ÿ“ Note: You need PlaceholderAPI installed on your server in order to use placeholders.

If you want to use MVDW placeholders you also need PlaceholderAPI installed.

%gappleoptions_crapple_seconds%
%gappleoptions_crapple_formatted%
%gappleoptions_gapple_seconds%
%gappleoptions_gapple_formatted%
%gappleoptions_epearl_seconds%
%gappleoptions_epearl_formatted%

{placeholderapi_gappleoptions_crapple_seconds}
{placeholderapi_gappleoptions_crapple_formatted}
{placeholderapi_gappleoptions_gapple_seconds}
{placeholderapi_gappleoptions_gapple_formatted}
{placeholderapi_gappleoptions_epearl_seconds}
{placeholderapi_gappleoptions_epearl_formatted}